Does Flow work with any edition of Salesforce?

No, you need to use an edition of Salesforce that has API access.

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.
Powered by Zendesk